Package: jekyll_test_plugin_malicious

A malicious gem for Jekyll (for testing)

Available downloads

Most recent version: jekyll_test_plugin_malicious-0.2.0.tar.gz

Archived versions:

Usage in debian/watch file

Use the following in your debian/watch file:

version=3
http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/jekyll_test_plugin_malicious .*/jekyll_test_plugin_malicious-(.*).tar.gz