Package: rpam-ruby19

This extension provides PAM - Pluggable Authentication Modules - integration

Available downloads

Most recent version: rpam-ruby19-1.2.1.tar.gz

Archived versions:

Usage in debian/watch file

Use the following in your debian/watch file:

version=3
http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rpam-ruby19 .*/rpam-ruby19-(.*).tar.gz