Package: rubyntlm

Ruby/NTLM provides message creator and parser for the NTLM authentication.

Available downloads

Most recent version: rubyntlm-0.6.2.tar.gz

Archived versions:

Usage in debian/watch file

Use the following in your debian/watch file:

version=3
http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rubyntlm .*/rubyntlm-(.*).tar.gz