Package: rubysl

Ruby 2.0+ standard library meta-spec. Install this spec to install the Ruby standard library on compliant Ruby implementations that provide Ruby 2.0+ compatibility.

Available downloads

Most recent version: rubysl-2.2.0.tar.gz

Archived versions:

Usage in debian/watch file

Use the following in your debian/watch file:

version=3
http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rubysl .*/rubysl-(.*).tar.gz